Misnamed property in documentation for camera framing behavior

Heya, I was reading the documentation for camera’s framing behavior and came across a misnamed property. It lists a property named positionY, which is actually named positionScale it seems.

2 Likes

good catch, @PirateJC do your thing :slight_smile:

1 Like

Awesome catch @Blake!!!

Fixed!

2 Likes